Problem in creating new app

Potential Fix. https://github.com/frappe/frappe/pull/5115

bench migrate-env python
i tried to return to python 2.7 not 3.5 by running this command

Just confirm whether it works on 3! We’re still a bit unstable on it. If you’re building a production app, I’d recommend 2.

i did and i`m working now on 2
thanks a lot :slight_smile:

1 Like