Migration process error in ERPNext

Please find there the datails:

@krnkris,

pushed a fix https://github.com/frappe/frappe/pull/3147 once the PR is merged please pull the update the frappe app repo and run bench build

Great support!

Thank you @makarand_b !

Installed Apps
ERPNext: v8.0.16 (master)
Frappe Framework: v8.0.23 (master)

Please close this subject.