Installation Issue

 I Tried to install is on CENTOS but it halted in the middle , and when i tried to reinstall i am getting this error please refer to the image attached.


DEBIAN - VIRTUAL IMAGE
Also i have downloaded the vitual box image file everything is working fine but when i try to setup a company and click complete setup , the green bar on the top comes to the middle of the page and hangs giving an error unable to complete - error.

But the setting up is in the middle and it works fine there, when i refresh the page it takes me back to point 0.



Note:

 

If you are posting an issue,

  1. We should be able to replicate it at our end. So please give us as much information as you can. Please see it from the point of view of the person receiving the communication.
  2. Paste your code at http://pastebin.com or http://gist.github.com and send only the URL via email
  3. For sending images, use http://imgur.com or other similar services. Do not send images as attachments. Links are good. Same goes for any file you are going to send.

     

    End of Note



    You received this message because you are subscribed to the Google Groups “ERPNext Developer Forum” group.

    To unsubscribe from this group and stop receiving emails from it, send an email to erpnext-developer-forum+un…@googlegroups.com.

    To view this discussion on the web visit https://groups.google.com/d/msgid/erpnext-developer-forum/5916ab38-eb93-4faa-a915-6fb4f6bdf062%40googlegroups.com.

    For more options, visit https://groups.google.com/d/optout.