Bench Yarn Update

Hi,

anyone know where is the yarn for frappe-bench?

i got warning
Browserslist: caniuse-lite is outdated. Please run next command yarn upgrade caniuse-lite browserslist

but i dunno how to update , anyone already fixed this ?

tried bench update or bench setup requirements is not updating this though

Thanks
bobby

My attempt to fix it

1 Like

but how its implemented ?

am i need only to do bench update to get the fix ?

Looks like it isn’t implemented yet.