Try ERPNext Try Frappe Cloud Buy Support Partners Foundation

Yarn Error Skip-Frappe Missing

I am trying to update ERPNext v12 to ERPNext v13. I originally installed ERPNext v12 virtualbox image. I get an error yarn: error: no-such-option --skip_frappe . Any suggestions on how to fix this?

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.