When i making a new app this error is appear

Have you installed any other frappe library (like via pip install ?)

https://m.youtube.com/watch?
feature=youtu.be&v=J7kHS_A8A0I&t=13m45s

Iam tried this steps https://m.youtube.com/watch?feature=youtu.be&v=J7kHS_A8A0I&t=13m45s
@rmehta