When I install erpnext on freppe ubuntu

erpnext I use in window 10 dual boot system where window 10 and ubuntu 16.04 LTS both installed but when i install freppe erpnext easy install in ubuntu then its shows error like this.

Welcome mohit111,

The log reports what you need to do…frappe app is not installed. Run the following command to install frappe ‘bench get-app https://github.com/frappe/frappe.git

give me all the command steps to install erpnext in frappe ubuntu

You can refer all the commands in the README here: https://github.com/frappe/bench

but i follow all the steps of easy installation but when i install it i get an error like this you can tell me how to remove this @shreya115 you can see the error i attached a image above section

“tell me how to remove this”

Just delete your frappe-bench and bench-repo folders and remove the “frappe” user

when i entered admission date in school erpnext it shows same date taken by same id