Try ERPNext Buy Support Partners Foundation

V 12 installation error

I use ubuntu 20 and getting this error

Please help me.

Please help me

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.