Update Image Failed

I type the command just now,but it doesn’t work!

cd frappe-bench
bench update

Install dependancies, New python dependency - Pillow. If you get error during update, see this post

then, from frappe-bench, run ./env/bin/pip install Pillow

Thanks !!! :smile: