Try ERPNext Buy Support Partners Foundation

Unable to do a fresh install on Debian 9

I’m unable to use the easy install script to setup ERPNext on a fresh Debian 9 server.

Is someone able to do a successful setup using that script?

Please post the error you’re getting…

It will be helpful to help. As we’re also getting some error.