Try ERPNext Buy Support Partners Foundation Foundation Members

Restoring DB from Version 9 develop to version-11 Master (production)

This doesnt look like libssl error.

I assume you have some custom app installed? or frappe from grafos-ml repo?

Yesterday it was libssl , it was showing error related to it written , now after i ran the command i got this error
When i first installed frappe and erpnext i used easy install since a long time for erp v9 dev
So i never installed anything manually.
There is no custom apps.
I don’t seem to see any grafos-ml repo
Where should i find it if i may ask?