How to disable the default option of Send Me a email Copy?

When we send auto notifications we get a pop-up window asking us to send the email order not. Now this pop-up window has by default the option “Send Me a Copy” as checked.

Is it possible to change this default option to unchecked? (via customize form view).

Please add it to GitHub… Will make it in v5 (where Email code is a lot santized)

Added the github issue https://github.com/frappe/erpnext/issues/2367