Hello need help after upgrade to lasted version then error

i try to upgrade to the lasted version then i show up error like that plz help?
bench start
03:41:44 system | worker_long.1 started (pid=2271)
03:41:44 system | watch.1 started (pid=2278)
03:41:44 system | web.1 started (pid=2273)
03:41:44 system | redis_socketio.1 started (pid=2279)
03:41:44 system | redis_queue.1 started (pid=2272)
03:41:44 system | schedule.1 started (pid=2289)
03:41:44 system | worker_default.1 started (pid=2281)
03:41:44 system | socketio.1 started (pid=2280)
03:41:44 system | worker_short.1 started (pid=2299)
03:41:44 system | redis_cache.1 started (pid=2284)
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.323 * Increased maximum number of open files to 10032 (it was originally set to 1024).
03:41:44 redis_socketio.1 | .
03:41:44 redis_socketio.1 | .-__ ''-._ 03:41:44 redis_socketio.1 | _.- .. ‘’-._ Redis 3.0.6 (00000000/0) 64 bit
03:41:44 redis_socketio.1 | .-.-```. ```\/ _.,_ ''-._ 03:41:44 redis_socketio.1 | ( ' , .-` | `, ) Running in standalone mode 03:41:44 redis_socketio.1 | |`-._`-...-` __...-.-.|’_.-'| Port: 12000 03:41:44 redis_socketio.1 | |-. ._ / _.-' | PID: 2290 03:41:44 redis_socketio.1 |-._ -._-./ .-’ .-’
03:41:44 redis_socketio.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_socketio.1 | |-.
-._ _.-'_.-' | http://redis.io 03:41:44 redis_socketio.1 |-._ -._-..-’.-’ .-’
03:41:44 redis_socketio.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_socketio.1 | |-.
-._ _.-'_.-' | 03:41:44 redis_socketio.1 |-._ -._-.
.-’.-’ .-’
03:41:44 redis_socketio.1 | -._-..-’ _.-’
03:41:44 redis_socketio.1 | -._ _.-' 03:41:44 redis_socketio.1 |-.
.-’
03:41:44 redis_socketio.1 |
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.335 * Increased maximum number of open files to 10032 (it was originally set to 1024).
03:41:44 redis_queue.1 | .
03:41:44 redis_queue.1 | .-__ ''-._ 03:41:44 redis_queue.1 | _.- .. ‘’-.
Redis 3.0.6 (00000000/0) 64 bit
03:41:44 redis_queue.1 | .-.-```. ```\/ _.,_ ''-._ 03:41:44 redis_queue.1 | ( ' , .-` | `, ) Running in standalone mode 03:41:44 redis_queue.1 | |`-._`-...-` __...-.-.
|’_.-'| Port: 11000 03:41:44 redis_queue.1 | |-._ ._ / _.-' | PID: 2287 03:41:44 redis_queue.1 |-._ -._-./ .-’ .-’
03:41:44 redis_queue.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_queue.1 | |-.
-._ _.-'_.-' | http://redis.io 03:41:44 redis_queue.1 |-._ -._-..-’.-’ .-’
03:41:44 redis_queue.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_queue.1 | |-.
-._ _.-'_.-' | 03:41:44 redis_queue.1 |-._ -._-.
.-’.-’ .-’
03:41:44 redis_queue.1 | -._-..-’ _.-’
03:41:44 redis_queue.1 | -._ _.-' 03:41:44 redis_queue.1 |-.
.-’
03:41:44 redis_queue.1 |
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.338 # WARNING: The TCP backlog setting of 511 cannot be enforced because /proc/sys/net/core/somaxconn is set to the lower value of 128.
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.338 # Server started, Redis version 3.0.6
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.338 # WARNING overcommit_memory is set to 0! Background save may fail under low memory condition. To fix this issue add ‘vm.overcommit_memory = 1’ to /etc/sysctl.conf and then reboot or run the command ‘sysctl vm.overcommit_memory=1’ for this to take effect.
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.339 # WARNING you have Transparent Huge Pages (THP) support enabled in your kernel. This will create latency and memory usage issues with Redis. To fix this issue run the command ‘echo never > /sys/kernel/mm/transparent_hugepage/enabled’ as root, and add it to your /etc/rc.local in order to retain the setting after a reboot. Redis must be restarted after THP is disabled.
03:41:44 redis_queue.1 | 2287:M 21 Nov 03:41:44.339 * The server is now ready to accept connections on port 11000
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.342 # WARNING: The TCP backlog setting of 511 cannot be enforced because /proc/sys/net/core/somaxconn is set to the lower value of 128.
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.342 # Server started, Redis version 3.0.6
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.342 # WARNING overcommit_memory is set to 0! Background save may fail under low memory condition. To fix this issue add ‘vm.overcommit_memory = 1’ to /etc/sysctl.conf and then reboot or run the command ‘sysctl vm.overcommit_memory=1’ for this to take effect.
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.342 # WARNING you have Transparent Huge Pages (THP) support enabled in your kernel. This will create latency and memory usage issues with Redis. To fix this issue run the command ‘echo never > /sys/kernel/mm/transparent_hugepage/enabled’ as root, and add it to your /etc/rc.local in order to retain the setting after a reboot. Redis must be restarted after THP is disabled.
03:41:44 redis_socketio.1 | 2290:M 21 Nov 03:41:44.342 * The server is now ready to accept connections on port 12000
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.351 * Increased maximum number of open files to 10032 (it was originally set to 1024).
03:41:44 redis_cache.1 | .
03:41:44 redis_cache.1 | .-__ ''-._ 03:41:44 redis_cache.1 | _.- .. ‘’-.
Redis 3.0.6 (00000000/0) 64 bit
03:41:44 redis_cache.1 | .-.-```. ```\/ _.,_ ''-._ 03:41:44 redis_cache.1 | ( ' , .-` | `, ) Running in standalone mode 03:41:44 redis_cache.1 | |`-._`-...-` __...-.-.
|’_.-'| Port: 13000 03:41:44 redis_cache.1 | |-._ ._ / _.-' | PID: 2302 03:41:44 redis_cache.1 |-._ -._-./ .-’ .-’
03:41:44 redis_cache.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_cache.1 | |-.
-._ _.-'_.-' | http://redis.io 03:41:44 redis_cache.1 |-._ -._-..-’.-’ .-’
03:41:44 redis_cache.1 | |-._-.
-.__.-' _.-'_.-'| 03:41:44 redis_cache.1 | |-.
-._ _.-'_.-' | 03:41:44 redis_cache.1 |-._ -._-.
.-’_.-’ _.-’
03:41:44 redis_cache.1 | -._-..-’ _.-’
03:41:44 redis_cache.1 | -._ _.-' 03:41:44 redis_cache.1 |-.
.-’
03:41:44 redis_cache.1 |
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.353 # WARNING: The TCP backlog setting of 511 cannot be enforced because /proc/sys/net/core/somaxconn is set to the lower value of 128.
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.354 # Server started, Redis version 3.0.6
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.354 # WARNING overcommit_memory is set to 0! Background save may fail under low memory condition. To fix this issue add ‘vm.overcommit_memory = 1’ to /etc/sysctl.conf and then reboot or run the command ‘sysctl vm.overcommit_memory=1’ for this to take effect.
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.354 # WARNING you have Transparent Huge Pages (THP) support enabled in your kernel. This will create latency and memory usage issues with Redis. To fix this issue run the command ‘echo never > /sys/kernel/mm/transparent_hugepage/enabled’ as root, and add it to your /etc/rc.local in order to retain the setting after a reboot. Redis must be restarted after THP is disabled.
03:41:44 redis_cache.1 | 2302:M 21 Nov 03:41:44.354 * The server is now ready to accept connections on port 13000
03:41:47 socketio.1 | listening on *: 9000
03:41:51 watch.1 | Wrote ./assets/js/print_format_v3.min.js - 25k
03:41:51 worker_default.1 | 03:41:51 RQ worker u’rq:worker:W360S-ERP.2296.default’ started, version 0.6.0
03:41:51 worker_default.1 | 03:41:51 Cleaning registries for queue: default
03:41:51 worker_default.1 | 03:41:51
03:41:51 worker_default.1 | 03:41:51 *** Listening on default…
03:41:51 worker_long.1 | 03:41:51 RQ worker u’rq:worker:W360S-ERP.2282.long’ started, version 0.6.0
03:41:51 worker_long.1 | 03:41:51 Cleaning registries for queue: long
03:41:51 watch.1 | Wrote ./assets/js/frappe-web.min.js - 141k
03:41:51 worker_long.1 | 03:41:51
03:41:51 worker_long.1 | 03:41:51 *** Listening on long…
03:41:51 web.1 | * Running on http://0.0.0.0:8000/ (Press CTRL+C to quit)
03:41:51 watch.1 | Wrote ./assets/js/form.min.js - 175k
03:41:51 worker_short.1 | 03:41:51 RQ worker u’rq:worker:W360S-ERP.2304.short’ started, version 0.6.0
03:41:51 worker_short.1 | 03:41:51 Cleaning registries for queue: short
03:41:51 watch.1 | Wrote ./assets/js/report.min.js - 249k
03:41:51 worker_short.1 | 03:41:51
03:41:51 worker_short.1 | 03:41:51 *** Listening on short…
03:41:51 web.1 | * Restarting with inotify reloader
03:41:51 watch.1 | Wrote ./assets/js/erpnext.min.js - 100k
03:41:51 watch.1 | Wrote ./assets/css/list.min.css - 6k
03:41:51 watch.1 | Wrote ./assets/js/item-dashboard.min.js - 7k
03:41:51 watch.1 | Wrote ./assets/js/d3.min.js - 380k
03:41:51 watch.1 | Wrote ./assets/css/report.min.css - 8k
03:41:51 watch.1 | Wrote ./assets/css/frappe-web.css - 54k
03:41:51 watch.1 | Wrote ./assets/js/list.min.js - 135k
03:41:51 watch.1 | Wrote ./assets/js/dialog.min.js - 81k
03:41:51 watch.1 | Wrote ./assets/js/desk.min.js - 324k
03:41:51 watch.1 | Wrote ./assets/css/form.min.css - 4k
03:41:51 watch.1 | Wrote ./assets/js/editor.min.js - 45k
03:41:51 watch.1 | Wrote ./assets/css/erpnext.css - 3k
03:41:51 watch.1 | Wrote ./assets/js/libs.min.js - 891k
03:41:51 watch.1 | Wrote ./assets/js/erpnext-web.min.js - 4k
03:41:51 watch.1 | Wrote ./assets/css/desk.min.css - 265k
03:41:51 watch.1 | Wrote ./assets/css/module.min.css - 2k
03:41:52 web.1 | * Debugger is active!
03:41:52 web.1 | * Debugger pin code: 292-742-554

Seems seems alright. Can you login from your browser?