Try ERPNext Buy Support Partners Foundation

Get error while installing erpnext on ubuntu 16.04(virtualbox)

i got this error while installing erpnext on ubuntu 16.04

please help me to solve

Was this error from the prebuilt Vbox image ?

no, manually