Filter in Accounts Reports Not Working

Dear All

 

Today I checked that filter/search in accounts reports didn’t working but in others reports its working, I want to know what happen.

 

 

Thanks,

Mahr



You received this message because you are subscribed to the Google Groups “ERPNext Developer Forum” group.

To unsubscribe from this group and stop receiving emails from it, send an email to erpnext-developer-forum+un...@googlegroups.com.

To post to this group, send email to er...@googlegroups.com.

For more options, visit https://groups.google.com/groups/opt_out.

 

 

Hi Mahr,

We have fixed this issue. Please refresh and check.

Thanks,
Anand.

On 03-Mar-2013, at 8:56 AM, STK IT Manager <st...@gmail.com> wrote:

Dear All
 
Today I checked that filter/search in accounts reports didn’t working but in others reports its working, I want to know what happen.
 
 
Thanks,
Mahr

-- 
You received this message because you are subscribed to the Google Groups "ERPNext Developer Forum" group.
To unsubscribe from this group and stop receiving emails from it, send an email to erpnext-developer-forum+un...@googlegroups.com.
To post to this group, send email to er...@googlegroups.com.
For more options, visit https://groups.google.com/groups/opt_out.
 
 



You received this message because you are subscribed to the Google Groups “ERPNext Developer Forum” group.

To unsubscribe from this group and stop receiving emails from it, send an email to erpnext-developer-forum+un...@googlegroups.com.

To post to this group, send email to er...@googlegroups.com.

For more options, visit https://groups.google.com/groups/opt_out.