Try ERPNext Buy Support Partners Foundation Foundation Members

Error with Easy Install. libssl1.0-dev is replaced by libssl-dev

I have created a pull request on bench repo. https://github.com/frappe/bench/pull/843

It has been 2 weeks and no response. Is anyone going to do something about this error?