Error after update on latest pull dec 15?

Hi, juts did a bench update as we usually do once a week to have the latest version.

Upon login back in to the ERPnext with my account, i get an Oopss a server error has occureed with this:
Traceback (innermost last):
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/render.py”, line 25, in render
data = render_page_by_language(path)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/render.py”, line 91, in render_page_by_language
return render_page(path)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/render.py”, line 113, in render_page
return build(path)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/render.py”, line 122, in build
return build_method(path)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/render.py”, line 138, in build_page
context = get_context(path)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/context.py”, line 31, in get_context
context = build_context(context)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/website/context.py”, line 79, in build_context
ret = module.get_context(context)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/templates/pages/desk.py”, line 21, in get_context
boot = frappe.sessions.get()
File “/home/erpnext/frappe-bench/apps/frappe/frappe/sessions.py”, line 119, in get
bootinfo[“change_log”] = get_change_log()
File “/home/erpnext/frappe-bench/apps/frappe/frappe/utils/change_log.py”, line 40, in get_change_log
set_in_change_log(app, opts, change_log)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/utils/change_log.py”, line 28, in set_in_change_log
app_change_log = get_change_log_for_app(app, from_version=from_version, to_version=to_version)
File “/home/erpnext/frappe-bench/apps/frappe/frappe/utils/change_log.py”, line 63, in get_change_log_for_app
version = Version(os.path.splitext(file)[0][1:].replace("_", “.”))
File “/home/erpnext/frappe-bench/env/local/lib/python2.7/site-packages/semantic_version/base.py”, line 75, in init
major, minor, patch, prerelease, build = self.parse(version_string, partial)
File “/home/erpnext/frappe-bench/env/local/lib/python2.7/site-packages/semantic_version/base.py”, line 192, in parse
raise ValueError(‘Invalid version string: %r’ % version_string)
ValueError: Invalid version string: u’6.13’

Any ideas?
Thanks
Nathan

This is fixed.