Desk access problem

Just installed on standalone server and all went well. However, now we I log into Desk the following ‘message’ displays and there are no buttons, etc. The E splash is in the background. The message displayed is:

\n \n \n \n \n \n \n \n \n \n \n “, “hide_footer_signup”: 0, “home_page”: “buildermatic-llc”, “home_page_is_products”: 0, “idx”: “0”, “linked_in_share”: 0, “modified”: “2016-01-29 12:34:50.698976”, “modified_by”: "simon.censon@buildermatic.com”, “name”: “Website Settings”, “owner”: “Administrator”, “sidebar_items”: [], “title_prefix”: “BuilderMatic”, “top_bar_items”: [ { “creation”: “2016-01-29 21:12:48.767914”, “docstatus”: 0, “doctype”: “Top Bar Item”, “idx”: 1, “label”: “Products”, “modified”: “2016-01-29 12:34:50.698976”, “modified_by”: "simon.censon@buildermatic.com", “name”: “0d4e281a8a”, “owner”: “Administrator”, “parent”: “Website Settings”, “parentfield”: “top_bar_items”, “parenttype”: “Website Settings”, “right”: 0, “url”: “/products” }, { “creation”: “2016-01-29 21:12:48.767914”, “docstatus”: 0, “doctype”: “Top Bar Item”, “idx”: 2, “label”: “About Us”, “modified”: “2016-01-29 12:34:50.698976”, “modified_by”: "simon.censon@buildermatic.com", “name”: “4450350363”, “owner”: "simon.censon@buildermatic.com", “parent”: “Website Settings”, “parentfield”: “top_bar_items”, “parenttype”: “Website Settings”, “right”: 0, “target”: “”, “url”: “/about-us” }, { “creation”: “2016-01-29 21:12:48.767914”, “docstatus”: 0, “doctype”: “Top Bar Item”, “idx”: 3, “label”: “Contact”, “modified”: “2016-01-29 12:34:50.698976”, “modified_by”: "simon.censon@buildermatic.com", “name”: “0d8bc5feee”, “owner”: "simon.censon@buildermatic.com", “parent”: “Website Settings”, “parentfield”: “top_bar_items”, “parenttype”: “Website Settings”, “right”: 0, “target”: “”, “url”: “/contact-us” } ], “twitter_share”: 1, “twitter_share_via”: “@buildermatic”, “website_theme”: “Standard” } }; frappe.csrf_token = “886baef67a92d3ca3a072b7a7c75f06377eed4368c68f13003f9a1d8”;

Any ideas on a solution. BTW, the website displays perfectly.

Cheers,

Simon

@BuilderMatic this was fixed. Just update your instance.

How to resolve this issue ?

Please help me