Try ERPNext Buy Support Partners Foundation

Change frappe version to spesific release

I have my query reports code working perfectly fine in frappe v11.1.4, but when I make another frappe-branch with the same code. The code isn’t working anymore, and I have frappe v11.1.69. How to change it to v11.1.4? I want to check if it’s really the version or the code